RFC1149 IP over Avian Carriers
RFC 2549 IPoAC with Quality of Service (QoS)
RFC 6214 Adaptation of RFC 1149 for IPv6
These have been tested and use methods of proven military function.
RFC1149 IP over Avian Carriers
RFC 2549 IPoAC with Quality of Service (QoS)
RFC 6214 Adaptation of RFC 1149 for IPv6
These have been tested and use methods of proven military function.
lockergnome.com/rfc-1149-ip-packets-ove…
#Rfc1149 #InternetHistory #networking #tech
lockergnome.com/rfc-1149-ip-packets-ove…
#Rfc1149 #InternetHistory #networking #tech
https://lockergnome.com/rfc-1149-ip-packets-over-homing-pigeons-256-milligram-mtu/
#rfc1149 #internethistory #networking #tech
https://lockergnome.com/rfc-1149-ip-packets-over-homing-pigeons-256-milligram-mtu/
#rfc1149 #internethistory #networking #tech
https://datatracker.ietf.org/doc/html/rfc1149
https://datatracker.ietf.org/doc/html/rfc1149
www.nrk.no/artikkel/no-...
www.nrk.no/artikkel/no-...
Original RFC1149 Packet Up For Auction At Christies
https://entertainment.slashdot.org/story/26/10/11/0050222/original-rfc1149-packet-up-for-auction-at-christies?utm_source=rss1.0mainlinkanon&utm_medium=feed
Original RFC1149 Packet Up For Auction At Christies
https://entertainment.slashdot.org/story/26/10/11/0050222/original-rfc1149-packet-up-for-auction-at-christies?utm_source=rss1.0mainlinkanon&utm_medium=feed
Also cc @etchedpixels as I believe you were there for that..
Also cc @etchedpixels as I believe you were there for that..
https://entertainment.slashdot.org/story/26/10/11/0050222/original-rfc1149-packet-up-for-auction-at-christies
https://entertainment.slashdot.org/story/26/10/11/0050222/original-rfc1149-packet-up-for-auction-at-christies
https://www.rfc-editor.org/rfc/rfc1149.html
https://www.rfc-editor.org/rfc/rfc1149.html
Long-time Slashdot reader badger.foo writes: As some of you may remember, in 2001 RFC1149 (TCP/IP over carrier pigeon) was implemented. Now one of the packets preserved from that event is up for au...
📰 Source: Slashdot
🔗 Link […]
Long-time Slashdot reader badger.foo writes: As some of you may remember, in 2001 RFC1149 (TCP/IP over carrier pigeon) was implemented. Now one of the packets preserved from that event is up for au...
📰 Source: Slashdot
🔗 Link […]
4 stories
📰 Source: Tux Machines
🔗 Link: https://tuxmachines.org/n/2026/10/09/Standards_Consortia_Domain_Name_System_DNS_DST_and_Internet_Ove.shtml
#ai #artificialintelligence
4 stories
📰 Source: Tux Machines
🔗 Link: https://tuxmachines.org/n/2026/10/09/Standards_Consortia_Domain_Name_System_DNS_DST_and_Internet_Ove.shtml
#ai #artificialintelligence
Original RFC1149 packet up for auction at Christies
bsdly.blogspot.com/2026/10/a-un...
Original RFC1149 packet up for auction at Christies
bsdly.blogspot.com/2026/10/a-un...
ja.wikipedia.org/wiki/%E9%B3%...
ja.wikipedia.org/wiki/%E9%B3%...